sdqm.net
当前位置:首页 >> 上古卷轴5sksE最新版 >>

上古卷轴5sksE最新版

用新点的吧,skse1.71 或者1.72,配用skyui4.1,大部分mod都够了。skyui5.0 必须用 skse1.73, 有些mod会点名要这个版本。 采用最新的就可以了目前是1.7.3的SKSE,以及5.1的SKYUI这里是搬运的文件:http://pan.baidu.com/s/1sl5RnchSKSE是游戏EX...

SKSE:脚本扩展目录 用法:解压到游戏根目录中,运行skse_loader.exe进入游戏,不要使用原版tesv.exe进入游戏。 解压缩后将文件夹下的所有文件安装到 游戏根目录,也就是和TESV.exe同级的目录下,启动游戏时请使用 skse_loader.exe 启动 安装介...

其实你可以去游民星空,3DM,或者游侠网下载。但是本人建议去游民星空下,那里的条目清晰,也有升级补丁,DLC,都很齐全,而且包含很多的MOD包,而且会定期更新。

没反应意味着应用沉了........ 可能是版本号的不同导致的Bug; 建议“同步版本”, 最好是更新至最新的(我也在用这插件) 例如:我的TESV是1.9.32.0.*,插件就能用SKSE v1.7.1解决。 希望有用。

1.9.32.08 也就是十三号升级档(12号正式版) 因为上古卷轴5不再更新,skse下载最新的就行,直接百度搜索skse,第一个网址就是官网

你这个应该是前面装的skse,被后面一些mod的低版本的skse覆盖了?你用什么nmm还是mo装的?调整一下排序,用你的最新的skse覆盖它。而且不知道你装的什么整合包,我从来都直接用mo启动游戏的,不用skse启动游戏。

采用最新的就可以了 目前是1.7.3的SKSE,以及5.1的SKYUI 这里是搬运的文件:http://pan.baidu.com/s/1sl5Rnch SKSE是游戏EXE安装版,安装到对应正确的目录下即可 SKYUI5.1是中文版~

SKYUI:一款顶级的老牌UI界面。SKSE脚本扩展目录或称之为脚本扩展程序。这两者不再介绍了,想必都是老滚5玩家最为熟知的了。 其次,个人认为,在某种程度上说,不见得2者都要用最高级别版本,但一定是用2者兼容版本较强切适用的版本才是比较好的...

集合各种特效mod和所有升级挡最全整合版本http://www.yxdown.com/SoftView/SoftView_55117.html 下载这个就什么都能玩了 13个g没有比这更大的了 求采纳

不用考虑太多,游戏版本最好选1.9.32,skse1.7.3,skyui选5.1以上,都用最新的(尤其是前两个),就不会担心兼容问题了

网站首页 | 网站地图
All rights reserved Powered by www.sdqm.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com